服务器CentOS 7升级过程中出现中断,再次运行yum update则出现大量的包重复问题。 错误内容大致如下: glibc-2.12-1.107.el6_4.5.x86_64 is a duplicate with glibc-2.12-1.107.el6_4.4.x86_64 glibc-common-2.12-……